[Eric] Eric4 and QT4.4

Serge Montagnac obs.psr at wanadoo.fr
Sat May 2 08:37:07 BST 2009


1) Don't you think that using Qt4.4 iso Qt4.3 is too soon for developing 
Eric4 at this stage.
Even people using Mandriva distrib 2008-1 are bound to Qt-4.3.4 and they 
are on leading
edge ... what about those working with stable Debian ... ?
2) Is Qt4.4 really necessary for Eric-4.4.4 ?

Thanks for answer,


/* If Linux doesn't have the solution, you have the wrong problem */
     Serge Montagnac
    obs-psr at orange.fr

More information about the Eric mailing list