[PyKDE] SIP %Version Directive

Christian Reyes christian at rocketnetwork.com
Fri Dec 1 02:47:31 GMT 2000

Phil, I've recently upgraded to your SIP tool version 2.2 and I'm having
trouble getting a hang of your new %version directive.
Could you please provide an explanation of it?

More information about the PyQt mailing list