[PyKDE] Make on Mandrake 7.1

Pete Ware ware at cis.ohio-state.edu
Tue Dec 19 02:48:07 GMT 2000

Check if you have two versions of PyQt under the python directories.
At one point, I had a version in python1.5/ and later in
python1.5/site-packages.  Python would find the first one.


More information about the PyQt mailing list