[PyKDE] PyKDE configure error

Simon Edwards simon at simonzone.com
Wed Aug 3 17:47:15 BST 2005

On Tuesday 02 August 2005 18:28, The Abattoir wrote:
> Hello! I desparately need to have PyKDE installed(ASAP). I have tried
> compiling from source, but get the following error. I run Mandriva LE
> 2005. Help is greatly appreciated. Thank you.
> P.S.: There is no folder called /usr/share/sip.

Try looking here first: http://www.simonzone.com/software/mdkrpm/

Simon Edwards             | Guarddog Firewall
simon at simonzone.com       | http://www.simonzone.com/software/
Nijmegen, The Netherlands | "ZooTV? You made the right choice."

More information about the PyQt mailing list