[PyQt] kdecore.KProcess.Communication enum not OR-able

Wilbert Berendsen wbsoft at xs4all.nl
Sat Apr 12 15:09:33 BST 2008

I forgot to mention the version of PyKDE:
PyKDE 3.16.0
PyQT 3.17.4
KDE 3.5.8

Wilbert Berendsen

"You must be the change you wish to see in the world."
        -- Mahatma Gandhi

More information about the PyQt mailing list