[PyQt] Problem builting the latest (20080423) snapshots

Phil Thompson phil at riverbankcomputing.com
Thu Apr 24 09:06:21 BST 2008

On Thursday 24 April 2008, kib2 wrote:
> Hi,
> I've tried to install the 20080423 snapshot, but got the following
> errors, whether I comment out "#QMAKE_LFLAGS" inside g++.conf or not :
> http://rafb.net/p/f96yqw85.html
> Any idea ?

If you are using a PyQt snapshot always make sure you are using the latest SIP 


More information about the PyQt mailing list